收缩

电话咨询

  • 028-87966209

QQ在线客服

  • 点击这里给我发消息
  • 点击这里给我发消息
  • 点击这里给我发消息

微信二维码

在PHP5.3以下安装opencart 2版本的补丁

  • 发布时间:2015-05-07 21:19:00
  • 更新时间:0000-00-00 00:00:00
  • 浏览次数:1185
  • 兼容版本:2.1.0.2 / 2.1.0.1 / 2.0.3.1 / 2.0.2.0 / 2.0.1.1
¥50.00
+ -

开发者资料

  • libin
  • 累计售出: 4
  • 开发者等级:
  • 登录之后,您可以联系 libin

标签 在PHP5.3以下安装opencart, 2版本的补丁, opencart扩展插件, 2.0.x, OpenCart, 应用商店

 0 评价 / 如果您对本商品有什么问题或经验,请在此留下您的意见和建议!

询问关于该商品的问题

注意 评论内容不支持HTML代码!

修复安装2.0版本的OPENCART时,要求PHP环境必须是5.3以上的问题。移除对PHP5.3的限定

相关商品

opencart-AUTO-SEO插件

适用版本1.5.5.x/1.5.6

¥280.00
根据商品价格计算物流费用

适用版本1.5.5.x/1.5.6

¥20.00